Search found 1 match

by SpacePirate
Tue Jun 28, 2016 11:02 pm
Forum: Services
Topic: UnrealIRCd 4.0.4 + Anope error :Error while loading os_oline: Your IRCd does not support OMODE.
Replies: 3
Views: 5756

UnrealIRCd 4.0.4 + Anope error :Error while loading os_oline: Your IRCd does not support OMODE.

I've been trying all day to get services up and running. I've managed to come this far, but I cannot get services up, if my life depended on it. Every place I go for help involves InspIRCd and anope, and and none of the UnrealIRCd + anope ones address my particular issue. Everytime I restart anope, ...