Search found 1 match

by jimmypw
Mon Jan 08, 2018 12:53 pm
Forum: Installing and getting connected
Topic: Anope not connect to Unreal
Replies: 11
Views: 8202

Re: Anope not connect to Unreal

By default anope is compiled without ssl and must be enabled before compilation in order to work.

Before compilation run the ./extras script in the root of the anope zip file and enable ONE of either gnutls or openssl modules. Make sure you have the appropriate -dev package installed.